package management

Critical sudo vulnerability allows root privilege escalation

This is a how-to detect sudo vulnerability CVE-2021-3156 and how to patch large number of devices within 5 minutes.

Recent posts

Popular categories